<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><meta http-equiv="x-dns-prefetch-control" content="on"><style amp-runtime="" i-amphtml-version="012011252111003">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="C'era tanta attesa per il nuovo Xiaomi Mi 11 e finalmente oggi è stato svelato ufficialmente nell'evento lancio in Cina dove è stato presentato al mondo il"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€ • Techzilla"><meta property="og:description" content="C'era tanta attesa per il nuovo Xiaomi Mi 11 e finalmente oggi è stato svelato ufficialmente nell'evento lancio in Cina dove è stato presentato al mondo il"><meta property="og:url" content="https://www.techzilla.it/xiaomi-mi-11-specifiche-prezzo-data/"><meta property="og:site_name" content="Techzilla.it"><meta property="article:author" content="simone.sagramati"><meta property="article:tag" content="top2"><meta property="article:tag" content="xiaomi mi 11"><meta property="article:section" content="Mobile"><meta property="og:updated_time" content="2020-12-28T16:20:55+01:00"><meta property="og:image" content="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg"><meta property="og:image:secure_url" content="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg"><meta property="og:image:width" content="1920"><meta property="og:image:height" content="1076"><meta property="og:image:alt" content="Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€ • Techzilla"><meta name="twitter:description" content="C'era tanta attesa per il nuovo Xiaomi Mi 11 e finalmente oggi è stato svelato ufficialmente nell'evento lancio in Cina dove è stato presentato al mondo il"><meta name="twitter:creator" content="@Sagro2000"><meta name="twitter:image" content="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg"><meta property="article:author" content="https://www.facebook.com/simone.sagramati"><meta name="generator" content="Site Kit by Google 1.23.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Techzilla.it"><meta name="application-name" content="Techzilla.it"><meta name="msapplication-TileColor" content="#00aba9"><meta name="theme-color" content="#ffffff"><meta name="news_keywords" content="Mobile,xiaomi mi 11"><meta name="generator" content="AMP Plugin v2.0.9; mode=standard"><meta name="msapplication-TileImage" content="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1.png"><title>Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€ • Techzilla</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//cdnjs.cloudflare.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" async="" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><link rel="icon" type="image/png" sizes="32x32" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/favicon-16x16.png"><link rel="icon" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-140x140.png" sizes="32x32"><link rel="icon" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-200x200.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=Fira+Sans&#038;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><link rel="canonical" href="https://www.techzilla.it/xiaomi-mi-11-specifiche-prezzo-data/"><!-- /Rank Math WordPress SEO plugin --><link rel="alternate" type="application/rss+xml" title="Techzilla.it » Feed" href="https://www.techzilla.it/feed/"><link rel="alternate" type="application/rss+xml" title="Techzilla.it » Feed dei commenti" href="https://www.techzilla.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Techzilla.it » Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€ Feed dei commenti" href="https://www.techzilla.it/xiaomi-mi-11-specifiche-prezzo-data/feed/"><link rel="https://api.w.org/" href="https://www.techzilla.it/wp-json/"><link rel="alternate" type="application/json" href="https://www.techzilla.it/wp-json/wp/v2/posts/197387"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techzilla.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techzilla.it/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.techzilla.it/?p=197387"><!-- Custom Logo: hide header text --><link rel="manifest" href="https://www.techzilla.it/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-200x200.png"><script type="application/ld+json">// <![CDATA[
            {"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.techzilla.it\/xiaomi-mi-11-specifiche-prezzo-data\/"},"url":"https:\/\/www.techzilla.it\/xiaomi-mi-11-specifiche-prezzo-data\/","headline":"Xiaomi Mi 11 \u00e8 ufficiale con Snapdragon 888. Si parte da 499\u20ac","name":"Xiaomi Mi 11 \u00e8 ufficiale con Snapdragon 888. Si parte da 499\u20ac","datePublished":"2020-12-28 16:18:26","dateModified":"2020-12-28 16:20:55","publisher":{"@type":"Organization","@id":"https:\/\/www.techzilla.it\/#organization","name":"Techzilla.it","logo":{"@type":"ImageObject","url":"https:\/\/www.techzilla.it\/wp-content\/new-uploads\/tz_logo.png","width":198,"height":42}},"image":{"@type":"ImageObject","url":"https:\/\/tz2018.ams3.digitaloceanspaces.com\/2020\/12\/xiaomi-mi-11-ufficiale-tz-6-250x140.jpg","width":250,"height":140},"articleSection":"Mobile","description":"","author":{"@type":"Person","name":"Simone Sagramati","url":"","description":"Co-fondatore e amministratore di Techzilla. Adora le nuove tecnologie e si occupa principalmente dell'amministrazione, del settore marketing e dell'aspetto grafico del sito.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ee12104616e7bf0ef0df8f209a7eab5c?s=96&d=wavatar&r=g","height":96,"width":96}},"commentCount":"0"}            // ]]></script><link rel="apple-touch-icon" sizes="180x180" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/apple-touch-icon.png"><link rel="manifest" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/site.webmanifest"><link rel="mask-icon" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/safari-pinned-tab.svg" color="#a31c1c"><link rel="pingback" href="https://www.techzilla.it/xmlrpc.php"><link rel="apple-touch-icon" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-200x200.png"></head>

<body class="post-template-default single single-post postid-197387 single-format-standard wp-custom-logo wp-embed-responsive paginated singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar has-featured-image single-featured-image-behind has-large-featured-image">
	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-newsletter" class="menu"><li id="menu-item-194613" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-194613"><a target="_blank" rel="noopener" href="https://mailchi.mp/7471a10480ed/tz-subscribe">Iscriviti alla Newsletter</a></li>
<li id="menu-item-194614" class="join_telegram_button menu-item menu-item-type-custom menu-item-object-custom menu-item-194614"><a target="_blank" rel="noopener" href="https://telegram.me/offerte_techzilla">Telegram offerte</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.techzilla.it/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-techzilla-main-menu" class="main-menu"><li id="menu-item-194623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-194623"><a href="https://www.techzilla.it">Home</a></li>
<li id="menu-item-194628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194628"><a href="https://www.techzilla.it/news/">News</a></li>
<li id="menu-item-124958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124958"><a href="https://www.techzilla.it/guide/" aria-haspopup="true" aria-expanded="false">Guide</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-194624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194624"><a href="https://www.techzilla.it/guide/guide-acquisti/">Guide agli acquisti</a></li>
	<li id="menu-item-194627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194627"><a href="https://www.techzilla.it/guide/guide-smartphone/">Guide smartphone</a></li>
	<li id="menu-item-194626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194626"><a href="https://www.techzilla.it/guide/guide-pc-e-gaming/">Guide PC e gaming</a></li>
	<li id="menu-item-194625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194625"><a href="https://www.techzilla.it/guide/guide-gadget/">Guide gadget</a></li>
</ul>
</li>
<li id="menu-item-124956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124956"><a href="https://www.techzilla.it/offerte/">Offerte</a></li>
<li id="menu-item-124955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124955"><a href="https://www.techzilla.it/giochi/">Giochi</a></li>
<li id="menu-item-192151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192151"><a href="https://www.techzilla.it/computer/">Computer</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124957"><a href="https://www.techzilla.it/recensioni/">Recensioni</a></li>
<li id="menu-item-124960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124960"><a href="https://www.techzilla.it/schede-tecniche/">Schede tecniche</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-guide" class="secondary-menu"><li id="menu-item-165982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-165982"><a href="https://www.techzilla.it/miglior-smartphone/" aria-haspopup="true" aria-expanded="false">Miglior Smartphone</a></li>
<li id="menu-item-165984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-165984"><a href="https://www.techzilla.it/migliori-smartphone-cinesi/" aria-haspopup="true" aria-expanded="false">Migliori smartphone cinesi</a></li>
<li id="menu-item-162551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162551"><a href="https://www.techzilla.it/miglior-monitor/">Miglior Monitor</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162562"><a href="https://www.techzilla.it/pc-per-giocare-gaming/">PC gaming</a></li>
<li id="menu-item-183404" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-183404"><a href="https://www.techzilla.it/migliori-giochi-ps4/" aria-haspopup="true" aria-expanded="false">Migliori giochi PS4</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162564"><a href="https://www.techzilla.it/migliori-notebook/">Migliori Notebook</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162565"><a href="https://www.techzilla.it/portatili-per-giocare/">Portatili da Gioco</a></li>
<li id="menu-item-162568" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162568"><a href="https://www.techzilla.it/miglior-tv/">Miglior TV</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-194615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194615"><a target="_blank" rel="noopener" href="https://www.facebook.com/TechZilla.it/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-194616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194616"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/wwwTechZillait"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-194617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194617"><a target="_blank" rel="noopener" href="https://www.instagram.com/techzillait/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	<a href="https://www.techzilla.it/" class="custom-logo-link" rel="home"><amp-img noloading="" width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Techzilla.it" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQyJyB3aWR0aD0nMTk4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo" alt="Techzilla.it"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.techzilla.it/" rel="home">Techzilla.it</a></p>
					
						<p class="site-description">
					Sfama la tua voglia di tecnologia				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.techzilla.it/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-mobile category-xiaomi tag-top2 tag-xiaomi-mi-11">
		<main id="main" class="site-main">

			
	<div class="featured-image-behind">
		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="673" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" object-fit="cover" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-250x140.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1536x861.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1568x879.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY3Mycgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="673" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-250x140.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1536x861.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1568x879.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>
			</figure><!-- .post-thumbnail -->

				<div class="wrapper">
			<header class="entry-header">
				

	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.techzilla.it/mobile/" rel="category tag">Mobile</a><span class="sep">, </span><a href="https://www.techzilla.it/mobile/xiaomi/" rel="category tag">Xiaomi</a></span>		<h1 class="entry-title ">
		Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=96&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=192&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=96&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=192&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy"></noscript></amp-img></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://www.techzilla.it/author/sagro/">Simone Sagramati</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2020-12-28T16:18:26+01:00">28/12/2020</time><time class="updated" datetime="2020-12-28T16:20:55+01:00">28/12/2020</time></span>			</div><!-- .meta-info -->
					</div>
			</header>
		</div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

	

				
				<div class="main-content">

					
<article id="post-197387" class="post-197387 post type-post status-publish format-standard has-post-thumbnail hentry category-mobile category-xiaomi tag-top2 tag-xiaomi-mi-11 entry">
	<div class="entry-content">

		
		 <div class="social_buttons">
 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="system" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-app_id="1352577094768996" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <!--<amp-social-share class="social_button" type="pinterest"  width="50" height="28"></amp-social-share>-->

 <!--<amp-social-share class="social_button" type="linkedin" width="50" height="28"></amp-social-share>-->

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>
</div>
<div class="badge-top"></div><div id="toc_container">
		        <div class="toc_title">
		            Tabella dei Contenuti:
		        </div>
		        <div class="items">
		            <div class="toc-h2">
		                <a href="#">1. Leggi dall'inizio</a>
		            </div><div class="toc-h2"><a href="#1-xiaomi-mi-11-scheda-tecnica">2. Xiaomi Mi 11 scheda tecnica</a></div></div></div><p>C’era tanta attesa per il nuovo Xiaomi Mi 11 e finalmente oggi è stato svelato ufficialmente nell’evento lancio in Cina dove è stato presentato al mondo il primo smartphone con il nuovo chipset <strong>Snapdragon 888.</strong></p>
<p>Si tratta infatti del primo smartphone sul mercato con lo Snapdragon 888 di Qualcomm , che sarà lo standard per la fascia alta del 2021 insieme al modem 5g X60.</p>
<p>Xiaomi Mi 11 è un concentrato di potenza racchiuso in un design molto particolare sul retro, che vede un discostamente dai soliti setup fotografici disposti a rettangolo dove mostra invece forme più tonde.</p>
<p>Il design è infatti quello che era già trapelato nei leak dei giorni scorsi anche se troviamo alcune features e specifiche che erano rimaste avvolte dal mistero come l’utilizzo del nuovo<strong> Gorilla Glass Victus.</strong></p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="1000" height="667" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg" alt="" class="wp-image-197394 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8-210x140.jpg 210w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY2Nycgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1000" height="667" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg" alt="" class="wp-image-197394" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8-210x140.jpg 210w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></figure>
</div>
<p>Vediamo insieme Xiaomi Mi 11 a cominciare dalla scheda tecnica.</p>
<h2 id="1-xiaomi-mi-11-scheda-tecnica">Xiaomi Mi 11 scheda tecnica</h2>
<ul id="block-bb5070cf-5c82-4017-a7a3-42e95f60556b">
<li><strong>Chipset</strong>: Qualcomm Snapdragon 888 + <strong>GPU</strong> Adreno 660</li>
<li><strong>Display</strong>: AMOLED Quad-Curve da 6,81″, supporto HDR10+ e DCI-P3, 120Hz (480Hz campionamento tocco), QHD+ 20:9, contrasto 5.000.000:1, luminosità tipica 900 nits, massima 1.500 nits</li>
<li><strong>Memoria</strong>:
<ul>
<li>RAM 8-12GB di tipo LPDDR5 a 3.200MHz</li>
<li>memoria di archiviazione 128-256GB di tipo UFS 3.1</li>
</ul>
</li>
<li><strong>Fotocamera</strong>:
<ul>
<li><strong>Posteriore</strong>: 108 MegaPixel da 1/1,33”, f/1,85, lenti 7P, OIS, AF, pixel da 0,8 micron, 13 MegaPixel ultrawide da 122°, f/2,4, 5 MegaPixel<em>telemacro</em>, AF, f/2,4 (messa a fuoco tra 3 e 10cm)</li>
<li><strong>Anteriore</strong>: 20 MegaPixel, f/2,4, pixel da 0,8 micron</li>
</ul>
</li>
<li><strong>Connettività</strong>: modem Snapdragon X60, Dual SIM dual 5G stanby, Bluetooth 5.2, Wi-Fi 6, USB-C, NFC, GPS a doppia frequenza</li>
<li><strong>Audio</strong>: Doppio speaker by Harman Kardon, certificazione Hi-Res Audio e Hi-Res Audio Wireless</li>
<li><strong>Sensori</strong>: monitoraggio del battito cardiaco tramite sensore di sblocco sotto al display, sensore IR</li>
<li><strong>Batteria</strong>: 4.600 mAh con supporto alla ricarica rapida a 55W via cavo, wireless a 50W, ricarica inversa a 10W (alimentatore non incluso in confezione)</li>
<li><strong>Dimensioni</strong>e<strong>peso</strong>:
<ul>
<li>164,3 x 74,6 x 8,06mm (vetro), 164,3 x 74,6 x 8,56mm (pelle)</li>
<li>196 grammi (vetro), 194 grammi (pelle)</li>
</ul>
</li>
<li><strong>Altro</strong>: Camera di raffreddamento VC LiquidCool Technology, sensore di impronte digitali sotto al display, sblocco con scansione del volto, corpo in vetro Gorilla Glass Victus</li>
<li><strong>Sistema operativo</strong>: MIUI 12 basata su Android 10</li>
</ul>
<p>Cominciamo dal display di Xiaomi Mi 11 che mantiene la tecnologia AMOLED con risoluzione <strong>1440p</strong> e diagonale 6,81″ prodotto da Samsung e curvo sui bordi. Abbiamo il supporto <strong>HDR10</strong> e la luminosità massima dai primi test sembra altissima: <strong>1700nits. </strong>Come detto sopra a proteggere lo smartphone troviamo il nuovo<strong> Gorilla Glass Victus</strong> prodotto da Corning.</p>
<p>Troviamo la frequenza di aggiornamento a 140Hz che rende l’utilizzo ( sopratutto nei giochi )  molto più fluido e naturale alla vista. Il campionamento del touch arriva invece a 480Hz.</p>
<p>Oltre allo Snapdragon 888 al suo interno troviamo<strong> 8GB di RAM di tipo LPDDR5-3200, </strong>mentre le opzioni di storage partiranno dai 128GB UFS.3.1. al suo interno troviamo ovviamente<strong> Android ( in versione 11 ) con la MIUI nella versione 12.5.</strong></p>
<figure class="wp-block-gallery columns-3 is-cropped">
<ul class="blocks-gallery-grid">
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="560" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg" alt="" data-id="197391" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5.jpg" data-link="https://www.techzilla.it/?attachment_id=197391" class="wp-image-197391 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-250x117.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1536x716.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1568x731.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU2MCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="560" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg" alt="" class="wp-image-197391" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-250x117.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1536x716.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1568x731.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="542" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg" alt="" data-id="197390" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4.jpg" data-link="https://www.techzilla.it/?attachment_id=197390" class="wp-image-197390 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-250x113.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1536x694.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1568x708.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU0Micgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="542" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg" alt="" class="wp-image-197390" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-250x113.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1536x694.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1568x708.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="624" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg" alt="" data-id="197388" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2.jpg" data-link="https://www.techzilla.it/?attachment_id=197388" class="wp-image-197388 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-250x130.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1536x799.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1568x816.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzYyNCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="624" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg" alt="" class="wp-image-197388" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-250x130.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1536x799.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1568x816.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="656" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg" alt="" data-id="197389" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3.jpg" data-link="https://www.techzilla.it/?attachment_id=197389" class="wp-image-197389 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-250x137.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1536x839.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1568x857.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY1Nicgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="656" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg" alt="" class="wp-image-197389" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-250x137.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1536x839.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1568x857.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
</ul>
</figure>
<p>Il setup fotografico sul retro è sorretto dal <strong>sensore principale da 108MP</strong> (1/1,33″) dotato di OIS. Ad affiancarla troviamo un sensore grandangolare  13MP f/2.4 ed una fotomera macro da 5MP f/2.4. Frontalmente la fotocamera è incastonata in un piccolo foro nel display.</p>
<p>La batteria è da da 4600mAh con ricarica rapida fino a 55W via cavo e 50W wireless. vi ricordiamo che Xiaomi ( come Apple e altre aziende ) non inseriranno più il caricabatteria in dotazione.</p>
<div class="wp-block-image">
<figure class="aligncenter size-large"><amp-img width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg" alt="" class="wp-image-197395 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc1MCcgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg" alt="" class="wp-image-197395" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></figure>
</div>
<p>Non sappiamo ancora quando xiaomi Mi 11 arriverà ufficialmente in Italia ma già nelle prossime settimane sarà acquistabile in Cina e ovviamente sugli store online di importazione.</p>
<p>Xiaomi Mi 11, nella sua versione con 8GB di RAM e 128GB di storage, costerà in Cina 3999 yuan ovvero <strong>circa 499 euro</strong>. Si passa poi a 4299 Yuan per il taglio <strong>8/256GB</strong> e 4699 Yuan per il modello da 12/256GB, rispettivamente pari a 538 e 588 euro al cambio anche se dovremo aspettarci cifre più elevate quando arriverà ufficialmente in Italia. Sono disponibili diverse opzioni di colorazioni tra cui una in pelle.</p>
<p>Maggiori dettagli saranno disponibili dopo l’annuncio ufficiale per il mercato occidentale.</p>
<figure class="wp-block-gallery columns-3 is-cropped">
<ul class="blocks-gallery-grid">
<li class="blocks-gallery-item">
<figure><amp-img width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1.jpg" alt="" data-id="197396" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1.jpg" data-link="https://www.techzilla.it/?attachment_id=197396" class="wp-image-197396 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc1MCcgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1.jpg" alt="" class="wp-image-197396" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-1-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg" alt="" data-id="197395" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg" data-link="https://www.techzilla.it/?attachment_id=197395" class="wp-image-197395 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc1MCcgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg" alt="" class="wp-image-197395" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-9-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1000" height="667" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg" alt="" data-id="197394" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg" data-link="https://www.techzilla.it/?attachment_id=197394" class="wp-image-197394 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8-210x140.jpg 210w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY2Nycgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1000" height="667" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg" alt="" class="wp-image-197394" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-8-210x140.jpg 210w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7.jpg" alt="" data-id="197393" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7.jpg" data-link="https://www.techzilla.it/?attachment_id=197393" class="wp-image-197393 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc1MCcgd2lkdGg9JzEwMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1000" height="750" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7.jpg" alt="" class="wp-image-197393" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7.jpg 1000w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-187x140.jpg 187w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-800x600.jpg 800w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-400x300.jpg 400w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-7-200x150.jpg 200w" sizes="(max-width: 1000px) 100vw, 1000px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="673" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg" alt="" data-id="197392" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg" data-link="https://www.techzilla.it/?attachment_id=197392" class="wp-image-197392 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-250x140.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1536x861.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1568x879.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY3Mycgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="673" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg" alt="" class="wp-image-197392" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1200x673.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-250x140.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1536x861.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6-1568x879.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-6.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="560" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg" alt="" data-id="197391" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5.jpg" data-link="https://www.techzilla.it/?attachment_id=197391" class="wp-image-197391 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-250x117.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1536x716.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1568x731.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU2MCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="560" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg" alt="" class="wp-image-197391" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1200x560.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-250x117.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1536x716.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5-1568x731.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-5.jpg 2048w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="542" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg" alt="" data-id="197390" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4.jpg" data-link="https://www.techzilla.it/?attachment_id=197390" class="wp-image-197390 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-250x113.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1536x694.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1568x708.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzU0Micgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="542" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg" alt="" class="wp-image-197390" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1200x542.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-250x113.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1536x694.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4-1568x708.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-4.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="656" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg" alt="" data-id="197389" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3.jpg" data-link="https://www.techzilla.it/?attachment_id=197389" class="wp-image-197389 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-250x137.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1536x839.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1568x857.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzY1Nicgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="656" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg" alt="" class="wp-image-197389" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1200x656.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-250x137.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1536x839.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3-1568x857.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-3.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
<li class="blocks-gallery-item">
<figure><amp-img width="1200" height="624" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg" alt="" data-id="197388" data-full-url="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2.jpg" data-link="https://www.techzilla.it/?attachment_id=197388" class="wp-image-197388 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-250x130.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1536x799.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1568x816.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzYyNCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="624" src="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg" alt="" class="wp-image-197388" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1200x624.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-250x130.jpg 250w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1536x799.jpg 1536w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2-1568x816.jpg 1568w, https://tz2018.ams3.digitaloceanspaces.com/2020/12/xiaomi-mi-11-ufficiale-tz-2.jpg 1920w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>
</li>
</ul>
</figure>

	<hr>
	<p>Rimani aggiornato su <b>offerte lampo</b> ed <b>errori di prezzo</b>, seguici su Telegram!</p>
	<div class="join_telegram_container">
		<a class="join_telegram" href="https://t.me/offerte_techzilla">
			<i class="fa fa-telegram fa-2x"></i>@offerte_techzilla</a>
			
	</div> <div class="social_buttons">
 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="system" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-app_id="1352577094768996" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <!--<amp-social-share class="social_button" type="pinterest"  width="50" height="28"></amp-social-share>-->

 <!--<amp-social-share class="social_button" type="linkedin" width="50" height="28"></amp-social-share>-->

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.techzilla.it/tag/top2/" rel="tag">top2</a><span class="sep">, </span><a href="https://www.techzilla.it/tag/xiaomi-mi-11/" rel="tag">xiaomi mi 11</a></span>	</footer><!-- .entry-footer -->

	
<div class="author-bio">

	<amp-img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=80&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=160&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=80&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=160&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80" loading="lazy"></noscript></amp-img>
	<div class="author-bio-text">
		<div class="author-bio-header">

			<div>
				<h2 class="accent-header">
					Simone Sagramati					<span></span>
				</h2>
									<div class="author-meta">
													<a class="author-email" href="mailto:sagro2000@gmail.com">
								<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>								sagro2000@gmail.com							</a>
												<ul class="author-social-links"><li class="facebook"><a href="http://simone.sagramati" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path><title>facebook</title></svg></a></li><li class="twitter"><a href="https://twitter.com/Sagro2000" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul>					</div><!-- .author-meta -->
							</div>
		</div><!-- .author-bio-header -->

					<p>Co-fondatore e amministratore di Techzilla. Adora le nuove tecnologie e si occupa principalmente dell'amministrazione, del settore marketing e dell'aspetto grafico del sito.</p>

			<a class="author-link" href="https://www.techzilla.it/author/" rel="author">
				More by Simone Sagramati			</a>
		
	</div><!-- .author-bio-text -->
</div><!-- .author-bio -->

</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/xiaomi-mi-11-specifiche-prezzo-data/#respond" hidden data-amp-bind-hidden='commentform_post_197387.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_197387":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Annulla risposta</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://www.techzilla.it/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_197387": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_197387": { submitting: false } } );submit-success:AMP.setState( { commentform_post_197387: {"values":{"submit":"Invia commento","comment_post_ID":"197387","comment_parent":"0","a26c3342c7":"","comment":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_197387" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Invia commento","comment_post_ID":"197387","comment_parent":"0","a26c3342c7":"","comment":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="new-password" id="a26c3342c7" name="a26c3342c7" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-text="commentform_post_197387.values.a26c3342c7" on='change:AMP.setState( { commentform_post_197387: { values: { "a26c3342c7": event.value } } } )'></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" tabindex="-1" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-text="commentform_post_197387.values.comment" on='change:AMP.setState( { commentform_post_197387: { values: { "comment": event.value } } } )' data-amp-original-style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" class="amp-wp-0c9b2a6"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-value="commentform_post_197387.values.author" on='change:AMP.setState( { commentform_post_197387: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-value="commentform_post_197387.values.email" on='change:AMP.setState( { commentform_post_197387: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-value="commentform_post_197387.values.url" on='change:AMP.setState( { commentform_post_197387: { values: { "url": event.value } } } )'></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-value="commentform_post_197387.values.submit" on='change:AMP.setState( { commentform_post_197387: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="197387" id="comment_post_ID" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-value="commentform_post_197387.values.comment_post_ID" on='change:AMP.setState( { commentform_post_197387: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_197387.submitting" data-amp-bind-value="commentform_post_197387.values.comment_parent" on='change:AMP.setState( { commentform_post_197387: { values: { "comment_parent": event.value } } } )'>
</p>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Invio dei contenuti non riuscito. <small>Il server ha risposto con {{status_text}} (codice {{status_code}}). Contatta lo sviluppatore di questo elaboratore moduli per migliorare il messaggio in questione. <a href="https://amp-wp.org/?p=5463" target="_blank">Ulteriori informazioni</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Sembra che i tuoi contenuti siano stati inviati correttamente. <small>Anche se il server ha risposto OK, è possibile che i contenuti inviati non siano stati elaborati. Contatta lo sviluppatore di questo elaboratore moduli per migliorare il messaggio in questione. <a href="https://amp-wp.org/?p=5463" target="_blank">Ulteriori informazioni</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Invio...</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
		
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Ultime News</span></h2>
		<ul>
											<li>
					<a href="https://www.techzilla.it/xiaomi-mi-11-specifiche-prezzo-data/" aria-current="page">Xiaomi Mi 11 è ufficiale con Snapdragon 888. Si parte da 499€</a>
											<span class="post-date">28/12/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/migliori-giochi-switch/">🥇 Guida Migliori giochi Switch 🎮 • Gennaio 2021</a>
											<span class="post-date">28/12/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/migliori-cuffie-gaming/">🥇 Migliori Cuffie Gaming 🎧 • Gennaio 2021</a>
											<span class="post-date">26/12/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/miglior-mouse/">🥇 Miglior Mouse per Giocare 🖱️ • Gennaio 2021</a>
											<span class="post-date">26/12/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/migliore-tastiera-per-giocare/">🥇 Migliore tastiera per giocare ⌨️ • Gennaio 2021</a>
											<span class="post-date">26/12/2020</span>
									</li>
					</ul>

		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title accent-header"><span>Commenti recenti</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href="https://attrezzaturavideomaking.it/migliori-ssd-esterni/" rel="external nofollow ugc" class="url">Fabio Barisone</a></span> su <a href="https://www.techzilla.it/miglior-ssd/comment-page-1/#comment-6933">Guida Migliori SSD per Notebook e Fissi (SATA, mSATA e M2) • Settembre 2019</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://nivito.it" rel="external nofollow ugc" class="url">lavandino d'oro</a></span> su <a href="https://www.techzilla.it/recensione-huawei-mate-40-pro/comment-page-1/#comment-6892">Recensione HUAWEI MATE 40 PRO: l’eccellenza fotografica</a></li><li class="recentcomments"><span class="comment-author-link">Giorgio</span> su <a href="https://www.techzilla.it/convertire-pdf-kindle/comment-page-1/#comment-6880">Come convertire un PDF in formato Kindle nel 2020 – Guida</a></li><li class="recentcomments"><span class="comment-author-link">Anonimo</span> su <a href="https://www.techzilla.it/convertire-pdf-kindle/comment-page-1/#comment-6879">Come convertire un PDF in formato Kindle nel 2020 – Guida</a></li><li class="recentcomments"><span class="comment-author-link">Yaya Togola</span> su <a href="https://www.techzilla.it/scheda-tecnica/asus-zenfone-max-pro-m2/comment-page-1/#comment-6814">Asus Zenfone Max Pro M2</a></li><li class="recentcomments"><span class="comment-author-link">Andrea Pieri</span> su <a href="https://www.techzilla.it/acquistare-gearbest-sicuro/comment-page-2/#comment-6759">È sicuro acquistare da Gearbest nel 2020? Guida e consigli</a></li></ul></section><section id="block-2" class="widget widget_block"></section>	</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

			<div class="footer-branding">
		<div class="wrapper">
			<a href="https://www.techzilla.it/" class="custom-logo-link" rel="home"><amp-img noloading="" width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Techzilla.it" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQyJyB3aWR0aD0nMTk4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo" alt="Techzilla.it"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194615"><a target="_blank" rel="noopener" href="https://www.facebook.com/TechZilla.it/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194616"><a target="_blank" rel="noopener" href="https://www.youtube.com/user/wwwTechZillait"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194617"><a target="_blank" rel="noopener" href="https://www.instagram.com/techzillait/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca nel sito</h2>
<form role="search" method="get" class="search-form" action="https://www.techzilla.it/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contatti e info</h2><div class="textwidget custom-html-widget"><div id="menu-contatti" class="widget-section widget_pages">
<ul>
<li><a class="overlay-link" href="//www.techzilla.it/segnala-una-notizia/">Contattaci</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/pubblicita-techzilla/">Segnala una notizia</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/privacy-cookie-policy/">Pubblicità</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/lavora-con-noi/">Collabora con noi</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/staff/">Staff</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul>
</div></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2020 Techzilla.it.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://www.techzilla.it/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://www.techzilla.it/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics id="49d5aeb5-0170-4100-a168-3333ede09afa" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-8723364-4"},"triggers":{"default pageview":{"on":"visible","request":"pageview"},"click offerta":{"on":"click","selector":".offerta-analytics","request":"event","vars":{"eventCategory":"offerta"}}}}</script></amp-analytics>		<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>Utilizzo dei cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Techzilla.it fa uso di cookie di terze parti per migliorare l’esperienza e mostrare pubblicità mirate. Proseguendo la navigazione si presta il  <a href="https://www.techzilla.it/privacy-cookie-policy/" class="cookie-policy-page">consenso all’uso dei cookie</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://www.techzilla.it/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">Ok</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="b6ea293e1b">				</form>
						</div>
			</div>
				</amp-consent>
		

</body></html>

<!-- Page generated by LiteSpeed Cache 3.6.1 on 2020-12-30 12:21:32 -->