<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" amp="" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1">
<head><meta charset="UTF-8"><style amp-runtime="" i-amphtml-version="012009112034002">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</style><meta name="viewport" content="width=device-width,initial-scale=1"><meta name="description" content="Se state cercando un modo per dire addio alle vostre chiavi di casa allora l'azienda Austriaca Nuki potrebbe avere la risposta giusta per voi, infatti è"><meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Nuki Opener, il citofono smart arriva in Italia a partire da 99€ • Techzilla"><meta property="og:description" content="Se state cercando un modo per dire addio alle vostre chiavi di casa allora l'azienda Austriaca Nuki potrebbe avere la risposta giusta per voi, infatti è"><meta property="og:url" content="https://www.techzilla.it/nuki-opener-italia/"><meta property="og:site_name" content="Techzilla.it"><meta property="article:author" content="simone.sagramati"><meta property="article:tag" content="iot"><meta property="article:tag" content="nuki"><meta property="article:tag" content="smart home"><meta property="article:section" content="Smart Home"><meta property="og:updated_time" content="2020-09-29T15:55:54+02:00"><meta property="og:image" content="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_.jpg"><meta property="og:image:secure_url" content="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_.jpg"><meta property="og:image:width" content="1500"><meta property="og:image:height" content="988"><meta property="og:image:alt" content="Nuki Opener, il citofono smart arriva in Italia a partire da 99€"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Nuki Opener, il citofono smart arriva in Italia a partire da 99€ • Techzilla"><meta name="twitter:description" content="Se state cercando un modo per dire addio alle vostre chiavi di casa allora l'azienda Austriaca Nuki potrebbe avere la risposta giusta per voi, infatti è"><meta name="twitter:creator" content="@Sagro2000"><meta name="twitter:image" content="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_.jpg"><meta property="article:author" content="https://www.facebook.com/simone.sagramati"><meta name="generator" content="Site Kit by Google 1.16.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Techzilla.it"><meta name="application-name" content="Techzilla.it"><meta name="msapplication-TileColor" content="#00aba9"><meta name="theme-color" content="#ffffff"><meta name="description" itemprop="description" content="Nuki Opener è un citofono smart che  permette i avere un accesso intelligente  al proprio appartamento"><meta property="og:description" content="Nuki Opener è un citofono smart che  permette i avere un accesso intelligente  al proprio appartamento"><meta name="news_keywords" content="Smart Home,iot,nuki,smart home"><meta name="generator" content="AMP Plugin v2.0.4; mode=standard"><meta name="msapplication-TileImage" content="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1.png"><title>Nuki Opener, il citofono smart arriva in Italia a partire da 99€ • Techzilla</title><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//maxcdn.bootstrapcdn.com"><link rel="dns-prefetch" href="//s.w.org"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><script async="" src="https://cdn.ampproject.org/v0.js"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" async="" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" async="" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" async="" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-consent-0.1.js" async="" custom-element="amp-consent"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.js" async="" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" async="" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" async="" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" async="" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" async="" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js" async="" custom-element="amp-youtube"></script><link rel="icon" type="image/png" sizes="32x32" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/favicon-16x16.png"><link rel="icon" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-140x140.png" sizes="32x32"><link rel="icon" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-200x200.png" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css?family=Fira+Sans" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="font-awesome-css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home --><link rel="canonical" href="https://www.techzilla.it/nuki-opener-italia/"><!-- /Rank Math WordPress SEO plugin --><link rel="alternate" type="application/rss+xml" title="Techzilla.it » Feed" href="https://www.techzilla.it/feed/"><link rel="alternate" type="application/rss+xml" title="Techzilla.it » Feed dei commenti" href="https://www.techzilla.it/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Techzilla.it » Nuki Opener, il citofono smart arriva in Italia a partire da 99€ Feed dei commenti" href="https://www.techzilla.it/nuki-opener-italia/feed/"><link rel="https://api.w.org/" href="https://www.techzilla.it/wp-json/"><link rel="alternate" type="application/json" href="https://www.techzilla.it/wp-json/wp/v2/posts/195295"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.techzilla.it/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.techzilla.it/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://www.techzilla.it/?p=195295"><!-- Custom Logo: hide header text --><link rel="manifest" href="https://www.techzilla.it/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-200x200.png"><script type="application/ld+json">// <![CDATA[
            {"@context":"http:\/\/schema.org\/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.techzilla.it\/nuki-opener-italia\/"},"url":"https:\/\/www.techzilla.it\/nuki-opener-italia\/","headline":"Nuki Opener, il citofono smart arriva in Italia a partire da 99\u20ac","name":"Nuki Opener, il citofono smart arriva in Italia a partire da 99\u20ac","datePublished":"2020-09-29 15:40:47","dateModified":"2020-09-29 15:55:54","publisher":{"@type":"Organization","@id":"https:\/\/www.techzilla.it\/#organization","name":"Techzilla.it","logo":{"@type":"ImageObject","url":"https:\/\/www.techzilla.it\/wp-content\/new-uploads\/tz_logo.png","width":198,"height":42}},"image":{"@type":"ImageObject","url":"https:\/\/tz2018.ams3.digitaloceanspaces.com\/2020\/09\/715suHAx6L._AC_SL1500_-213x140.jpg","width":213,"height":140},"articleSection":"Smart Home","description":"Nuki Opener \u00e8 un citofono smart che  permette i avere un accesso intelligente  al proprio appartamento","author":{"@type":"Person","name":"Simone Sagramati","url":"","description":"Co-fondatore e amministratore di Techzilla. Adora le nuove tecnologie e si occupa principalmente dell'amministrazione, del settore marketing e dell'aspetto grafico del sito.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/ee12104616e7bf0ef0df8f209a7eab5c?s=96&d=wavatar&r=g","height":96,"width":96}},"commentCount":"0"}            // ]]></script><link rel="apple-touch-icon" sizes="180x180" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/apple-touch-icon.png"><link rel="manifest" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/site.webmanifest"><link rel="mask-icon" href="https://www.techzilla.it/wp-content/plugins/tz-functions/icons/safari-pinned-tab.svg" color="#a31c1c"><link rel="pingback" href="https://www.techzilla.it/xmlrpc.php"><link rel="apple-touch-icon" href="https://tz2018.ams3.digitaloceanspaces.com/2020/09/android-chrome-256x256-1-200x200.png"></head>

<body class="post-template-default single single-post postid-195295 single-format-standard wp-custom-logo wp-embed-responsive paginated singular hide-homepage-title hide-site-tagline h-nsub h-db h-cl h-dh has-tertiary-menu has-sidebar has-featured-image single-featured-image-behind has-large-featured-image">
		<amp-auto-ads type="adsense" data-ad-client="ca-pub-9107740188538640" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-newsletter" class="menu"><li id="menu-item-194613" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-194613"><a target="_blank" rel="noopener noreferrer" href="https://mailchi.mp/7471a10480ed/tz-subscribe">Iscriviti alla Newsletter</a></li>
<li id="menu-item-194614" class="join_telegram_button menu-item menu-item-type-custom menu-item-object-custom menu-item-194614"><a target="_blank" rel="noopener noreferrer" href="https://telegram.me/offerte_techzilla">Telegram offerte</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://www.techzilla.it/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-techzilla-main-menu" class="main-menu"><li id="menu-item-194623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-194623"><a href="https://www.techzilla.it">Home</a></li>
<li id="menu-item-194628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194628"><a href="https://www.techzilla.it/news/">News</a></li>
<li id="menu-item-124958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-124958"><a href="https://www.techzilla.it/guide/" aria-haspopup="true" aria-expanded="false">Guide</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-194624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194624"><a href="https://www.techzilla.it/guide/guide-acquisti/">Guide agli acquisti</a></li>
	<li id="menu-item-194627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194627"><a href="https://www.techzilla.it/guide/guide-smartphone/">Guide smartphone</a></li>
	<li id="menu-item-194626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194626"><a href="https://www.techzilla.it/guide/guide-pc-e-gaming/">Guide PC e gaming</a></li>
	<li id="menu-item-194625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-194625"><a href="https://www.techzilla.it/guide/guide-gadget/">Guide gadget</a></li>
</ul>
</li>
<li id="menu-item-124956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124956"><a href="https://www.techzilla.it/offerte/">Offerte</a></li>
<li id="menu-item-124955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124955"><a href="https://www.techzilla.it/giochi/">Giochi</a></li>
<li id="menu-item-192151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192151"><a href="https://www.techzilla.it/computer/">Computer</a></li>
<li id="menu-item-124957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124957"><a href="https://www.techzilla.it/recensioni/">Recensioni</a></li>
<li id="menu-item-124960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124960"><a href="https://www.techzilla.it/schede-tecniche/">Schede tecniche</a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-guide" class="secondary-menu"><li id="menu-item-165982" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-165982"><a href="https://www.techzilla.it/miglior-smartphone/" aria-haspopup="true" aria-expanded="false">Miglior Smartphone</a></li>
<li id="menu-item-165984" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-165984"><a href="https://www.techzilla.it/migliori-smartphone-cinesi/" aria-haspopup="true" aria-expanded="false">Migliori smartphone cinesi</a></li>
<li id="menu-item-162551" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162551"><a href="https://www.techzilla.it/miglior-monitor/">Miglior Monitor</a></li>
<li id="menu-item-162562" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162562"><a href="https://www.techzilla.it/pc-per-giocare-gaming/">PC gaming</a></li>
<li id="menu-item-183404" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children menu-item-183404"><a href="https://www.techzilla.it/migliori-giochi-ps4/" aria-haspopup="true" aria-expanded="false">Migliori giochi PS4</a></li>
<li id="menu-item-162564" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162564"><a href="https://www.techzilla.it/migliori-notebook/">Migliori Notebook</a></li>
<li id="menu-item-162565" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162565"><a href="https://www.techzilla.it/portatili-per-giocare/">Portatili da Gioco</a></li>
<li id="menu-item-162568" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-162568"><a href="https://www.techzilla.it/miglior-tv/">Miglior TV</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-194615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194615"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechZilla.it/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li id="menu-item-194616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194616"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/wwwTechZillait"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li id="menu-item-194617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194617"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techzillait/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>			Close		</button>
	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
						
						<div id="secondary-nav-contain">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .top-header-contain -->
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
											<div id="social-nav-contain" class="desktop-only">
													</div>
					
					
					<div class="site-branding">

	<a href="https://www.techzilla.it/" class="custom-logo-link" rel="home"><amp-img noloading="" width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Techzilla.it" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQyJyB3aWR0aD0nMTk4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo" alt="Techzilla.it"></noscript></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.techzilla.it/" rel="home">Techzilla.it</a></p>
					
						<p class="site-description">
					Sfama la tua voglia di tecnologia				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div><!-- #tertiary-nav-contain -->

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.techzilla.it/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
					</div><!-- .nav-wrapper -->

					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg>							<span>Menu</span>
						</button>
					
				</div><!-- .wrapper -->
			</div><!-- .middle-header-contain -->


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

											</div><!-- .wrapper -->
				</div><!-- .bottom-header-contain -->
					
	</header><!-- #masthead -->

	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-smarthome tag-iot tag-nuki tag-smart-home">
		<main id="main" class="site-main">

			
	<div class="featured-image-behind">
		
			<figure class="post-thumbnail">

				<amp-img width="1200" height="790" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_-1200x790.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" object-fit="cover" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_-1200x790.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_-213x140.jpg 213w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzc5MCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img width="1200" height="790" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_-1200x790.jpg" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image" alt="" loading="lazy" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_-1200x790.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_-213x140.jpg 213w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/715suHAx6L._AC_SL1500_.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img>
			</figure><!-- .post-thumbnail -->

				<div class="wrapper">
			<header class="entry-header">
				

	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.techzilla.it/smarthome/" rel="category tag">Smart Home</a></span>		<h1 class="entry-title entry-title--with-subtitle">
		Nuki Opener, il citofono smart arriva in Italia a partire da 99€	</h1>
			<div class="newspack-post-subtitle">
			Nuki Opener è un citofono smart che  permette i avere un accesso intelligente  al proprio appartamento		</div>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><amp-img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=96&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=192&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-96 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="96" width="96" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk2JyB3aWR0aD0nOTYnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=96&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=192&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-96 photo" height="96" width="96" loading="lazy"></noscript></amp-img></span><span class="byline"><span>by</span> <span class="author vcard"><a class="url fn n" href="https://www.techzilla.it/author/sagro/">Simone Sagramati</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2020-09-29T15:40:47+02:00">29/09/2020</time><time class="updated" datetime="2020-09-29T15:55:54+02:00">29/09/2020</time></span>			</div><!-- .meta-info -->
					</div>
			</header>
		</div><!-- .wrapper -->
	</div><!-- .featured-image-behind -->

	

				<div class="main-content">

					
<article id="post-195295" class="post-195295 post type-post status-publish format-standard has-post-thumbnail hentry category-smarthome tag-iot tag-nuki tag-smart-home entry">
	<div class="entry-content">

		
		 <div class="social_buttons">
 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="system" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-app_id="1352577094768996" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <!--<amp-social-share class="social_button" type="pinterest"  width="50" height="28"></amp-social-share>-->

 <!--<amp-social-share class="social_button" type="linkedin" width="50" height="28"></amp-social-share>-->

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>
</div>
<div class="badge-top"></div><div id="toc_container">
		        <div class="toc_title">
		            Tabella dei Contenuti:
		        </div>
		        <div class="items">
		            <div class="toc-h2">
		                <a href="#">1. Leggi dall'inizio</a>
		            </div><div class="toc-h2"><a href="#1-come-funziona">2. Come Funziona</a></div><div class="toc-h2"><a href="#2-installazione-e-compatibilita">3. Installazione e compatibilità</a></div><div class="toc-h2"><a href="#3-prezzi-e-disponibilita-in-italia">4. Prezzi e disponibilità in Italia</a></div></div></div>
<p>Se state cercando un modo per dire addio alle vostre chiavi di casa allora l’azienda Austriaca Nuki potrebbe avere la risposta giusta per voi, infatti è arrivato in Italia Nuki Opener, un <strong>citofono smart</strong> che si controlla con il proprio smartphone e permette di aprire il proprio portone di casa.</p>



<p>Nuki Opener è un piccolo dispositivo che si collega al citofono di casa per renderlo intelligente e permettendoci di aprirlo a distanza, anche da remoto. Nuki Opener permette infatti agli utenti di aprire l’entrata principale del palazzo semplicemente con un clic sul telefono.</p>



<div class="wp-block-image"><figure class="alignright size-large"><amp-img width="729" height="800" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_-729x800.jpg" alt="" class="wp-image-195307 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_-729x800.jpg 729w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_-128x140.jpg 128w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_.jpg 1124w" sizes="(max-width: 729px) 100vw, 729px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzcyOScgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="729" height="800" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_-729x800.jpg" alt="" class="wp-image-195307" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_-729x800.jpg 729w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_-128x140.jpg 128w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/71SqPjmNKeL._AC_SL1500_.jpg 1124w" sizes="(max-width: 729px) 100vw, 729px"></noscript></amp-img></figure></div>



<p><br>E grazie agli altri prodotti della famiglia Nuki come <strong>Nuki Smart Lock 2.0</strong>  e<strong>Nuki Bridge</strong> permette di creare un ecosistema completamente gestibile da remoto per l’apertura e la chiusura della casa, permettendoci di dire addio alle chiavi di casa.</p>



<p>Qui sotto potete vedere il funzionamento di Nuki Opener in azione:</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube"><div class="wp-block-embed__wrapper">
<amp-youtube data-videoid="JvwvCqs2_Sw" layout="responsive" width="16" height="9" title="Nuki Opener (IT) - Smarten up your intercom - Amazon Alexa, Google Assistant, IFTTT" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.2500%;"></i-amphtml-sizer><a href="https://www.youtube.com/watch?v=JvwvCqs2_Sw&amp;feature=emb_title" rel="noopener"><amp-img src="https://i.ytimg.com/vi/JvwvCqs2_Sw/hqdefault.jpg" layout="fill" object-fit="cover" alt="Nuki Opener (IT) - Smarten up your intercom - Amazon Alexa, Google Assistant, IFTTT" class="amp-wp-enforced-sizes i-amphtml-layout-fill i-amphtml-layout-size-defined" i-amphtml-layout="fill"><noscript><img src="https://i.ytimg.com/vi/JvwvCqs2_Sw/hqdefault.jpg" alt="Nuki Opener (IT) - Smarten up your intercom - Amazon Alexa, Google Assistant, IFTTT"></noscript></amp-img></a></amp-youtube>
</div></figure>



<h2 id="1-come-funziona"><br>Come Funziona</h2>



<p>Per collegare il nostro Nuki Opener alla rete wi-fi di casa ( e permettere così l’apertura anche da remoto ) avremo bisogno anche del<strong>Nuki Bridge</strong>, un piccolo dispositivo che permette la<strong>gestione da remoto</strong>e con il quale sarà possibile aprire il portone del palazzo ovunque ci si trovi.</p>



<p>Questa funzione è ideale per chi deve consentire l’accesso nello stabile a persone che non hanno le chiavi anche senza essere fisicamente presenti. Per aprire il portone basterà utilizzare l’app sul proprio smartphone, oppure assegnare il diritto di accesso agli ospiti che devono entrare in casa così da permettergli l’autonomia nell’apertura della porta e abbandonare il momento della consegna delle chiavi.</p>



<section class="media tz_img-box css_offerte_ajax"><div class="media-heading"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario">Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario</a></div><div class="media-left media-middle"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario"><amp-img src="https://m.media-amazon.com/images/I/21sBfxMjjaL._SL160_.jpg" alt="Foto Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario" class="foto-prodotto amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="160" height="107" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEwNycgd2lkdGg9JzE2MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://m.media-amazon.com/images/I/21sBfxMjjaL._SL160_.jpg" alt="Foto Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario" class="foto-prodotto" width="160" height="107"></noscript></amp-img></a></div><div class="media-body media-middle"><span class="text-muted">venduto da</span> <amp-img class="offerte-loghi amazon-prime amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE2JyB3aWR0aD0nOTEnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="offerte-loghi amazon-prime" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16"></noscript></amp-img><div class="prezzo-img-box"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario"><big><b>€ 99</b></big></a></div></div><div class="cat-links"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario">Acquista su amazon</a></div></section>



<section class="media tz_img-box css_offerte_ajax"><div class="media-heading"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart">Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart</a></div><div class="media-left media-middle"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart"><amp-img src="https://m.media-amazon.com/images/I/31-fb-DYS7L._SL160_.jpg" alt="Foto Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart" class="foto-prodotto amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="160" height="99" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk5JyB3aWR0aD0nMTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://m.media-amazon.com/images/I/31-fb-DYS7L._SL160_.jpg" alt="Foto Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart" class="foto-prodotto" width="160" height="99"></noscript></amp-img></a></div><div class="media-body media-middle"><span class="text-muted">venduto da</span> <amp-img class="offerte-loghi amazon-prime amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE2JyB3aWR0aD0nOTEnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="offerte-loghi amazon-prime" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16"></noscript></amp-img><div class="prezzo-img-box"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart"><big><b>€ 299</b></big></a></div></div><div class="cat-links"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart">Acquista su amazon</a></div></section>



<p>Un’altra funzione molto utile è la possibilità di far aprire il portone in automatico quando il proprietario di casa citofona. Come? Grazie al geofancing il nostro Nuki saprà quando siamo arrivati davanti al portone e quando citofoneremo saprà che saremo noi e di conseguenza aprirà automaticamente la porta.</p>



<p>Questa feature si chiama Ring to Open e attiverà direttamente il cicalino una volta suonato il citofono, concedendo così l’accesso al proprietario di casa senza dover usare le chiavi. </p>



<figure class="wp-block-image size-large"><amp-img width="1200" height="800" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_-1200x800.jpg" alt="" class="wp-image-195297 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_-1200x800.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_-210x140.jpg 210w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwMCcgd2lkdGg9JzEyMDAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img loading="lazy" width="1200" height="800" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_-1200x800.jpg" alt="" class="wp-image-195297" srcset="https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_-1200x800.jpg 1200w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_-210x140.jpg 210w, https://tz2018.ams3.digitaloceanspaces.com/2020/09/81kOI3H8p4L._AC_SL1500_.jpg 1500w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></amp-img></figure>



<p>E’ presente inoltre una funzione <strong>“modalità Continua”</strong> che è molto utile per chi riceve molti ospiti oppure per attività che ricevono molti clienti. Una volta impostata una finestra temporale per la modalità Continua, basterà citofonare in quell’arco temporale per farsi aprire automaticamente il portone da Nuki <em>senza che nessuno debba rispondere o aprire</em>.</p>



<h2 id="2-installazione-e-compatibilita"><strong>Installazione e compatibilità</strong></h2>



<p>Nuki è pensato per essere<strong>installato facilmente</strong>, avere un<strong>design</strong>che si adatta ad ogni arredamento e che lavori rispettando protocolli di<strong>sicurezza</strong>di altissimo livello, sfruttando infatti la crittografia simile a quella usata per l’e-banking.</p>



<p>Nuki Opener è compatibile con tutti i prodotti accessori di Nuki, come il Keypad e il Fob. Questo device inoltre non si limita al semplice citofono del portone,<em>ma può essere usato anche per i cancelli o la serranda del box</em>. Inoltre è<em>auto alimentato da 4 pile AAA</em>, rendendolo perfetto anche per chi non ha fonti di energie vicine al citofono.</p>



<p>Per scoprire la compatibilità del proprio citofono con Nuki Opener basta seguire il processo <a aria-label="presente sul sito dell’azienda (opens in a new tab)" href="https://nuki.io/it/opener/" target="_blank" rel="noreferrer noopener" class="rank-math-link">presente sul sito dell’azienda</a> austriaca.</p>



<p><strong>Il portfolio di Nuki</strong>è<strong>compatibile con Android e iOS</strong>e può essere usato per consentire l’accesso a casa ad amici e parenti. Inoltre, può essere integrato con altre soluzioni di smart home presenti in casa, nonché con i popolari assistenti vocali Google Assistant, Alexa, Siri e IFTTT.</p>



<p>Per il corretto funzionamento del Nuki Opener è necessario un Nuki Bridge</p>



<h2 id="3-prezzi-e-disponibilita-in-italia">Prezzi e disponibilità in Italia</h2>



<p><strong>Nuki Opener</strong>è disponibile ad un <strong>prezzo consigliato al pubblico di 99€</strong> sia sul sito ufficiale, che su Amazon.it o presso alcuni rivenditori.</p>



<p><strong>Nuki Opener Set</strong> (include Nuki Opener e Nuki Bridge) è disponibile ad un<strong>prezzo consigliato al pubblico di 169€.</strong></p>



<p><strong>Nuki Opener Combo (</strong>include Nuki Opener, Nuki Smart Lock 2.0 e Nuki Bridge) è disponibile ad un<strong>prezzo consigliato al pubblico di 349€.</strong></p>



<section class="media tz_img-box css_offerte_ajax"><div class="media-heading"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario">Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario</a></div><div class="media-left media-middle"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario"><amp-img src="https://m.media-amazon.com/images/I/21sBfxMjjaL._SL160_.jpg" alt="Foto Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario" class="foto-prodotto amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="160" height="107" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzEwNycgd2lkdGg9JzE2MCcgeG1sbnM9J2h0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnJyB2ZXJzaW9uPScxLjEnLz4="></i-amphtml-sizer><noscript><img src="https://m.media-amazon.com/images/I/21sBfxMjjaL._SL160_.jpg" alt="Foto Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario" class="foto-prodotto" width="160" height="107"></noscript></amp-img></a></div><div class="media-body media-middle"><span class="text-muted">venduto da</span> <amp-img class="offerte-loghi amazon-prime amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE2JyB3aWR0aD0nOTEnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="offerte-loghi amazon-prime" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16"></noscript></amp-img><div class="prezzo-img-box"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario"><big><b>€ 99</b></big></a></div></div><div class="cat-links"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3819494913&amp;upc=B07YX39M77" title="Offerta per Nuki 220384 Opener | apriporta Automatico per Case multifamiliari | interfono Intelligente Bridge Estensione Necessario">Acquista su amazon</a></div></section>



<section class="media tz_img-box css_offerte_ajax"><div class="media-heading"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart">Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart</a></div><div class="media-left media-middle"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart"><amp-img src="https://m.media-amazon.com/images/I/31-fb-DYS7L._SL160_.jpg" alt="Foto Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart" class="foto-prodotto amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="160" height="99" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Jzk5JyB3aWR0aD0nMTYwJyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img src="https://m.media-amazon.com/images/I/31-fb-DYS7L._SL160_.jpg" alt="Foto Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart" class="foto-prodotto" width="160" height="99"></noscript></amp-img></a></div><div class="media-body media-middle"><span class="text-muted">venduto da</span> <amp-img class="offerte-loghi amazon-prime amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzE2JyB3aWR0aD0nOTEnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img class="offerte-loghi amazon-prime" alt="Amazon Prime" src="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/img/amazon-prime-logo.png" width="91" height="16"></noscript></amp-img><div class="prezzo-img-box"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart"><big><b>€ 299</b></big></a></div></div><div class="cat-links"><a data-vars-ea="amazon" class="link-offerta-button offerta-analytics" target="_blank" rel="nofollow noopener" href="https://www.techzilla.it/wp-content/plugins/tz-offerte-2019/tz_go_to.php?merch=amazon&amp;product_id=3783417941&amp;upc=B0859YMGSB" title="Offerta per Nuki Combo 2.0 (Smart Lock e Bridge) | Apple HomeKit, IFTTT, Amazon Alexa, Google Home | serratura Bluetooth elettronica | sensor della porta | apriporta automatico | Wi-Fi | iPhone e Android | Smart">Acquista su amazon</a></div></section>

    <div class="join_telegram_container">
    	<a class="join_telegram" href="https://t.me/offerte_techzilla">
    		<i class="fa fa-telegram fa-2x"></i>@offerte_techzilla</a>
    		
    </div> <div class="social_buttons">
 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="system" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="facebook" data-param-app_id="1352577094768996" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="twitter" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="whatsapp" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>

 <!--<amp-social-share class="social_button" type="pinterest"  width="50" height="28"></amp-social-share>-->

 <!--<amp-social-share class="social_button" type="linkedin" width="50" height="28"></amp-social-share>-->

 <amp-social-share class="social_button i-amphtml-layout-fixed i-amphtml-layout-size-defined" type="email" width="50" height="28" style="width:50px;height:28px;" i-amphtml-layout="fixed"></amp-social-share>
</div>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.techzilla.it/tag/iot/" rel="tag">iot</a><span class="sep">, </span><a href="https://www.techzilla.it/tag/nuki/" rel="tag">nuki</a><span class="sep">, </span><a href="https://www.techzilla.it/tag/smart-home/" rel="tag">smart home</a></span>	</footer><!-- .entry-footer -->

	
<div class="author-bio">

	<amp-img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=80&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=160&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-80 photo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" height="80" width="80" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzgwJyB3aWR0aD0nODAnIHhtbG5zPSdodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZycgdmVyc2lvbj0nMS4xJy8+"></i-amphtml-sizer><noscript><img alt="" src="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=80&amp;d=wavatar&amp;r=g" srcset="https://secure.gravatar.com/avatar/ee12104616e7bf0ef0df8f209a7eab5c?s=160&amp;d=wavatar&amp;r=g 2x" class="avatar avatar-80 photo" height="80" width="80" loading="lazy"></noscript></amp-img>
	<div class="author-bio-text">
		<div class="author-bio-header">

			<div>
				<h2 class="accent-header">
					Simone Sagramati					<span></span>
				</h2>
									<div class="author-meta">
													<a class="author-email" href="mailto:sagro2000@gmail.com">
								<svg class="svg-icon" width="18" height="18" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none"></path><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 14H4V8l8 5 8-5v10zm-8-7L4 6h16l-8 5z"></path></svg>								sagro2000@gmail.com							</a>
												<ul class="author-social-links"><li class="facebook"><a href="http://simone.sagramati" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path><title>facebook</title></svg></a></li><li class="twitter"><a href="https://twitter.com/Sagro2000" target="_blank"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path><title>twitter</title></svg></a></li></ul>					</div><!-- .author-meta -->
							</div>
		</div><!-- .author-bio-header -->

					<p>Co-fondatore e amministratore di Techzilla. Adora le nuove tecnologie e si occupa principalmente dell'amministrazione, del settore marketing e dell'aspetto grafico del sito.</p>

			<a class="author-link" href="https://www.techzilla.it/author/" rel="author">
				More by Simone Sagramati			</a>
		
	</div><!-- .author-bio-text -->
</div><!-- .author-bio -->

</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a id="cancel-comment-reply-link" href="/nuki-opener-italia/#respond" hidden data-amp-bind-hidden='commentform_post_195295.values.comment_parent == "0"' on='tap:AMP.setState( {"commentform_post_195295":{"replyToName":"","values":{"comment_parent":"0"}}} )'>Annulla risposta</a></small></h3><form method="post" id="commentform" class="comment-form" novalidate action-xhr="https://www.techzilla.it/wp-comments-post.php?_wp_amp_action_xhr_converted=1" target="_top" on='submit:AMP.setState( { "commentform_post_195295": { submitting: true } } );submit-error:AMP.setState( { "commentform_post_195295": { submitting: false } } );submit-success:AMP.setState( { commentform_post_195295: {"values":{"submit":"Pubblica il commento","comment_post_ID":"195295","comment_parent":"0","g2778d84b8":"","comment":""},"submitting":false,"replyToName":""} } )'><amp-state id="commentform_post_195295" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"values":{"author":"","email":"","url":"","submit":"Pubblica il commento","comment_post_ID":"195295","comment_parent":"0","g2778d84b8":"","comment":""},"submitting":false,"replyToName":""}</script></amp-state><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="new-password" id="g2778d84b8" name="g2778d84b8" cols="45" rows="5" maxlength="65525" required="required" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-text="commentform_post_195295.values.g2778d84b8" on='change:AMP.setState( { commentform_post_195295: { values: { "g2778d84b8": event.value } } } )'></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" tabindex="-1" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-text="commentform_post_195295.values.comment" on='change:AMP.setState( { commentform_post_195295: { values: { "comment": event.value } } } )' data-amp-original-style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" class="amp-wp-c66a59a"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-value="commentform_post_195295.values.author" on='change:AMP.setState( { commentform_post_195295: { values: { "author": event.value } } } )'></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-value="commentform_post_195295.values.email" on='change:AMP.setState( { commentform_post_195295: { values: { "email": event.value } } } )'></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-value="commentform_post_195295.values.url" on='change:AMP.setState( { commentform_post_195295: { values: { "url": event.value } } } )'></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-value="commentform_post_195295.values.submit" on='change:AMP.setState( { commentform_post_195295: { values: { "submit": event.value } } } )'> <input type="hidden" name="comment_post_ID" value="195295" id="comment_post_ID" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-value="commentform_post_195295.values.comment_post_ID" on='change:AMP.setState( { commentform_post_195295: { values: { "comment_post_ID": event.value } } } )'>
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-disabled="commentform_post_195295.submitting" data-amp-bind-value="commentform_post_195295.values.comment_parent" on='change:AMP.setState( { commentform_post_195295: { values: { "comment_parent": event.value } } } )'>
</p>				<div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Invio dei contenuti non riuscito. <small>Il server ha risposto con {{status_text}} (codice {{status_code}}). Contatta lo sviluppatore di questo elaboratore moduli per migliorare il messaggio in questione. <a href="https://amp-wp.org/?p=5463" target="_blank">Ulteriori informazioni</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Sembra che i tuoi contenuti siano stati inviati correttamente. <small>Anche se il server ha risposto OK, è possibile che i contenuti inviati non siano stati elaborati. Contatta lo sviluppatore di questo elaboratore moduli per migliorare il messaggio in questione. <a href="https://amp-wp.org/?p=5463" target="_blank">Ulteriori informazioni</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Invio...</p></template></div></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
		
		<section id="recent-posts-2" class="widget widget_recent_entries">
		<h2 class="widget-title accent-header"><span>Ultime News</span></h2>
		<ul>
											<li>
					<a href="https://www.techzilla.it/nuki-opener-italia/" aria-current="page">Nuki Opener, il citofono smart arriva in Italia a partire da 99€</a>
											<span class="post-date">29/09/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/le-migliori-cuffie/">🥇 Le Migliori Cuffie 🎧 • Ottobre 2020</a>
											<span class="post-date">29/09/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/samsung-galaxy-tab-active3-prezzo-specifiche-data/">Samsung Galaxy Tab Active3 è ufficiale: Rugged con Exynos 9810 e 4 GB di RAM a 529€</a>
											<span class="post-date">28/09/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/prime-day-2020-13-14-ottobre/">Prime Day il 13 e 14 Ottobre: ecco tutte le info e le promo già attive</a>
											<span class="post-date">28/09/2020</span>
									</li>
											<li>
					<a href="https://www.techzilla.it/migliori-fotocamere-instantanee/">🥇Le Migliori Fotocamere Instantanee 📷 • Ottobre 2020</a>
											<span class="post-date">28/09/2020</span>
									</li>
					</ul>

		</section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title accent-header"><span>Commenti recenti</span></h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Franco</span> su <a href="https://www.techzilla.it/acquistare-wish-sicuro/comment-page-1/#comment-5334">È sicuro acquistare da Wish nel 2020? Guida e consigli</a></li><li class="recentcomments"><span class="comment-author-link">DINO</span> su <a href="https://www.techzilla.it/xiaomi-10-10-pro-ufficiali-108mpx-snapdragon-865-memorie-lpddr5/comment-page-1/#comment-5245">Xiaomi Mi 10 e Mi 10 Pro ufficiali con 108Mpx, Snapdragon 865 e memorie LPDDR5</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> su <a href="https://www.techzilla.it/htc-smartphone-remake-2020/comment-page-1/#comment-5228">HTC sta pensando ad un remake 2020 di un suo smartphone storico: ecco quale potrebbe essere</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://www.acquistagabri.it" rel="external nofollow ugc" class="url">Gabri</a></span> su <a href="https://www.techzilla.it/acquistare-banggood-sicuro/comment-page-1/#comment-5178">È sicuro acquistare da Banggood nel 2020? Guida e consigli</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://www.acquistagabri.it" rel="external nofollow ugc" class="url">Gabri</a></span> su <a href="https://www.techzilla.it/acquistare-banggood-sicuro/comment-page-1/#comment-5177">È sicuro acquistare da Banggood nel 2020? Guida e consigli</a></li><li class="recentcomments"><span class="comment-author-link"><a href="http://www.acquistagabri.it" rel="external nofollow ugc" class="url">Gabri</a></span> su <a href="https://www.techzilla.it/acquistare-banggood-sicuro/comment-page-1/#comment-5175">È sicuro acquistare da Banggood nel 2020? Guida e consigli</a></li></ul></section>	</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

			<div class="footer-branding">
		<div class="wrapper">
			<a href="https://www.techzilla.it/" class="custom-logo-link" rel="home"><amp-img noloading="" width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Techzilla.it" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9JzQyJyB3aWR0aD0nMTk4JyB4bWxucz0naHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmcnIHZlcnNpb249JzEuMScvPg=="></i-amphtml-sizer><noscript><img width="198" height="42" src="https://tz2018.ams3.digitaloceanspaces.com/2020/09/tz_logo.png" class="custom-logo" alt="Techzilla.it"></noscript></amp-img></a>	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194615"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/TechZilla.it/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M20.007,3H3.993C3.445,3,3,3.445,3,3.993v16.013C3,20.555,3.445,21,3.993,21h8.621v-6.971h-2.346v-2.717h2.346V9.31 c0-2.325,1.42-3.591,3.494-3.591c0.993,0,1.847,0.074,2.096,0.107v2.43l-1.438,0.001c-1.128,0-1.346,0.536-1.346,1.323v1.734h2.69 l-0.35,2.717h-2.34V21h4.587C20.555,21,21,20.555,21,20.007V3.993C21,3.445,20.555,3,20.007,3z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194616"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/wwwTechZillait"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194617"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/techzillait/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="search-2" class="widget widget_search"><h2 class="widget-title">Cerca nel sito</h2>
<form role="search" method="get" class="search-form" action="https://www.techzilla.it/" target="_top">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path><path d="M0 0h24v24H0z" fill="none"></path></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title">Contatti e info</h2><div class="textwidget custom-html-widget"><div id="menu-contatti" class="widget-section widget_pages">
<ul>
<li><a class="overlay-link" href="//www.techzilla.it/segnala-una-notizia/">Contattaci</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/pubblicita-techzilla/">Segnala una notizia</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/privacy-cookie-policy/">Pubblicità</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/lavora-con-noi/">Collabora con noi</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/staff/">Staff</a></li>
<li><a class="overlay-link" href="//www.techzilla.it/privacy-cookie-policy/">Privacy e Cookie Policy</a></li>
</ul>
</div></div></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">© 2020 Techzilla.it.</span>
				
				<a href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

				<a class="privacy-policy-link" href="https://www.techzilla.it/privacy-policy/">Privacy Policy</a>			</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<amp-install-serviceworker src="/?wp_service_worker=1" data-iframe-src="https://www.techzilla.it/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		<amp-analytics id="49d5aeb5-0170-4100-a168-3333ede09afa" type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"account":"UA-8723364-4"},"triggers":{"default pageview":{"on":"visible","request":"pageview"},"click offerta":{"on":"click","selector":".offerta-analytics","request":"event","vars":{"eventCategory":"offerta"}}}}</script></amp-analytics>		<amp-consent id="wp-gdpr-cookie-notice-wrap" class="wp-gdpr-cookie-notice-wrap i-amphtml-layout-nodisplay" layout="nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">
				{"consentInstanceId":"wp-gdpr-cookie-notice","consentRequired":true,"promptUI":"wp-gdpr-cookie-notice"}			</script>
					<div id="wp-gdpr-cookie-notice" class="wp-gdpr-cookie-notice" role="alert" aria-label="Cookie Consent Notice">
				<div class="wp-gdpr-cookie-notice-inner">
					<div class="wp-gdpr-cookie-notice-content-wrap">
						<div class="wp-gdpr-cookie-notice-heading">
							<h2>Utilizzo dei cookies</h2>						</div>
						<div class="wp-gdpr-cookie-notice-content">
							<p>Techzilla.it fa uso di cookie di terze parti per migliorare l’esperienza e mostrare pubblicità mirate. Proseguendo la navigazione si presta il  <a href="https://www.techzilla.it/privacy-cookie-policy/" class="cookie-policy-page">consenso all’uso dei cookie</a>.</p>
						</div>
					</div>
							<form id="wp-gdpr-cookie-notice-form" class="wp-gdpr-cookie-notice-form" method="POST" action-xhr="https://www.techzilla.it/wp-admin/admin-ajax.php?_wp_amp_action_xhr_converted=1" target="_top">
					<div class="wp-gdpr-cookie-notice-controls">
						<div class="wp-gdpr-cookie-notice-submit">
			<button type="submit" class="wp-gdpr-cookie-notice-button" on="tap:wp-gdpr-cookie-notice-wrap.accept">Ok</button>
		</div>
					</div>
						<input type="hidden" name="functional" value="1">
						<input type="hidden" name="preferences" value="1">
						<input type="hidden" name="analytics" value="1">
						<input type="hidden" name="marketing" value="1">
						<input type="hidden" name="action" value="wp_gdpr_cookie_notice_submit">
			<input type="hidden" id="wp_gdpr_cookie_notice_nonce" name="wp_gdpr_cookie_notice_nonce" value="2e8a29f5bf">				</form>
						</div>
			</div>
				</amp-consent>
		

</body></html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-09-29 15:56:00 -->